Problemes fusibles

Forum VW Eos
rafdan
Messages : 2
Inscription : mar. 2 janv. 2018 13:46

Problemes fusibles

Messagepar rafdan » mar. 2 janv. 2018 14:00

Bonjour a tous je voulais avoir votre avis sur ma panne.

Depuis 1 mois j'a un probleme sur ma Eos 2006 120k
150fsi

J'ai un fusible qui grille sans arret et il est lié à climatronique :
ventilation/climatisation
radar de recul
capteur pression d'huila atélier.

J'ai donc amener au garage il m'a changé le capteur de pression d'huile, la sonde de climatisation et recharge de clim.
400e env.
Mais au bout de 2 de bornes il se remet a cramer, le mecano à fait tomber le moteur de ventilation et ca crame quand meme...
Il me dit qu'il ne sais pqas d'ou ça vient qu'il va falloir demonter tout progressivement et que je vais devoir continuer à casquer..
la balise n'annonce plus de panne...
Donc la je commence à peter un cable .
Quelqu'un peut m'aider?

Merci par avance

Avatar de l’utilisateur
Thomas
Administrateur du site
Messages : 117
Inscription : mar. 27 janv. 2015 14:23
Contact :

Re: Problemes fusibles

Messagepar Thomas » lun. 8 janv. 2018 16:14

Bonjour,

Il va falloir précéder par étape en débranchant tous les équipements reliés à ce fusible si tu es un peu bricoleur, tu vas devoir trouver les différents boîtiers et prises concernés.

- Si le fusible ne grille plus alors tu rebranches 1 à 1 les équipements, jusqu’à trouver celui en défaut.
- Si le fusible grille encore alors cela vient du câblage qui est peut être endommagé et fait contact par exemple sur la carrosserie.

Tiens nous au courant de la suite.

:coucou:


Revenir vers « Eos »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité