Problème de claquement passage vitesse touareg v6 de 2006

Forum VW Touareg
Tougui61
Messages : 1
Inscription : jeu. 11 janv. 2018 15:44

Problème de claquement passage vitesse touareg v6 de 2006

Message par Tougui61 » jeu. 11 janv. 2018 17:05

Bonjour
Je fais appelle à vous car j’ai un problème sur mon touareg de 2006 bientôt 260000km , il y a un claquement je ne saurais vous dire où, car des amis me dise à l’arriere Mais moi j’ai plus l’impression que c’est à l’avant,il se produit entre la 2 et la 3 quant je fais une accélération très rapide et parfois même la vitesse ne passe pas c’est comme si quel accélérer aux point mort, sa se produit aussi entre la 5 et la 6 toujours pendant les forte accélération mais là que un claquement les vitesse passe très bien,ce problème surgit que quant la voiture est chaude à froid je peux accélérer sans ce probleme qui surgit .sinon quant je roule fluide sans grosse accélération aucun soucis .j’aimerais savoir si quelqu’un a trouver le problème et si je risque de cassé quelque chose en roulant dans c’est condition, parce que quant je regarde sur les forum qui commence à daté je vois plein de personne avec ce soucis avec plein de réparation à faire mais sans que personne n’est trouver une véritable amélioration, et je voudrais trouver une solution car c’est un véhicule que j’adore conduire.je vous remercie d’avance pour vos réponse

Avatar de l’utilisateur
Urawa
Messages : 12
Inscription : mer. 23 mai 2018 18:23
Localisation : Nord (59)

Re: Problème de claquement passage vitesse touareg v6 de 2006

Message par Urawa » jeu. 24 mai 2018 10:19

Salut à toi Tougui61,

260 000 km elle commence à accuser la distance tout de même et je te conseillerais de faire vérifier ton train avant/arrière chez VW car difficile à dire comme ça devant un PC.
N’hésites pas à te présenter ainsi que ton Touareg ! Et surtout si la cause à ton problème a été solutionné.
Scirocco R-Line, noir, 2.0 TDi 150

Tata1346
Messages : 3
Inscription : mer. 5 sept. 2018 15:36

Re: Problème de claquement passage vitesse touareg v6 de 2006

Message par Tata1346 » mer. 5 sept. 2018 16:44

Bonjour ! Je crois que ça vient de ta boîte de vitesse..! elle a une fuite interne, à haut régime

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité