Annonce publicitaire

Voyants allumés

Forum VW Polo
Annonce publicitaire
Hitch
Messages : 3
Inscription : dim. 26 août 2018 16:05

Voyants allumés

Message par Hitch » dim. 26 août 2018 16:14

Bonjour,
Je possède une Polo Match 1.2 TSI 105cv de 2012.
J ai des voyants qui s allument lorsque je démarre ma voiture puis disparaissent quand je coupe le Contact et la redémarre.

C est grave? C est quoi le soucis ?
En sachant que j ai aucun pneu dégonflé.

Image

Annonce publicitaire
Avatar de l’utilisateur
Thomas
Administrateur du site
Messages : 343
Inscription : mar. 27 janv. 2015 14:23
Contact :

Re: Voyants allumés

Message par Thomas » lun. 27 août 2018 21:05

Bonjour,

Cela ressemble à un problème ou un bug du coté de la centrale ABS ou ESP, tu devrais faire un diagnostique électronique sur ta voiture pour vérifier et en savoir plus.

Tiens nous au courant.

:coucou:

Hitch
Messages : 3
Inscription : dim. 26 août 2018 16:05

Re: Voyants allumés

Message par Hitch » lun. 24 sept. 2018 00:02

En fait, j avais une crevaison lente...
Tout ça pour ça

umts7
Messages : 2
Inscription : ven. 28 sept. 2018 17:11

Re: Voyants allumés

Message par umts7 » ven. 28 sept. 2018 17:30

Bonjour,
Ben moi, du jour au lendemain,j'avais le voyant "air bag" allumé en permanence alors que le véhicule n'a jamais eu de choc frontal ou latéral.
Impossible de savoir d'où cela venait. Je devais à ce moment là faire un contrôle technique (mon auto vient d'avoir 4 ans)
Le concessionnaire a proposé une intervention diagnostique et une réinitialisation afin d'effacer l'erreur (pour une somme qui frisait le foutage de gueule).
Finalement un petit garagiste a effacé l'erreur (pour 20€) je lui en ai donné 40, et le contrôle est passé comme une lettre à la poste. Résultat du CT "vierge"
Quelqu'un a t il des experiences d'abus comme moi?
Merci de me faire part de vos déboires.

Avatar de l’utilisateur
Thomas
Administrateur du site
Messages : 343
Inscription : mar. 27 janv. 2015 14:23
Contact :

Re: Voyants allumés

Message par Thomas » dim. 30 sept. 2018 20:51

Bonjour,

Qu'attends tu exactement des membres de ce forum ? Que chacun vienne se plaindre ?

Le voyant n'est jamais revenu sur ta polo ?

Hitch
Messages : 3
Inscription : dim. 26 août 2018 16:05

Re: Voyants allumés

Message par Hitch » dim. 30 sept. 2018 20:57

Si
Les voyants sont revenus hier 1 fois sans raison.
Mes pneus étaient bien gonflés

copernic16000
Messages : 2
Inscription : lun. 24 juin 2019 19:57

Re: Voyants ESP allumés

Message par copernic16000 » lun. 24 juin 2019 20:44

Bonjour,

Je possède une CADDY 1.6 diesel, après avoir changé le kit d'embrayage, mon volant s'est décalé légèrement et le voyant ESP reste allumé même après l'avoir passé à la géométrie " équilibrage" .
Lors de la conduite en ligne droite, la voiture tire à gauche quand je relâche le volant.

La concession VW n'a rien trouvé comme défaut après diagnostique.......

Avez vous une idée d"ou cela pourrai provenir ?

Merci par avance.

Cordialement,
Nadir

Annonce publicitaire
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités

Annonce publicitaire